..|| Blog || Produkti/Storitve || MExcel || MDodatki || 300 nasvetov ||..

miška na prenostniku

Preostalo o MS Pisarni

miška na prenostniku

OdgovorNapisal/-a alekzandra » Če mar 15, 2007 12:06 pm

Živjo,

Kako miško na prenosniku omejim, da ne deluje klikanje na površini (ekranu miške), ampak samo ob kliku na gumb?

Hvala za odgovor,
Lep pozdrav.
alekzandra
 
Prispevkov: 9
Pridružen: Sr nov 29, 2006 6:21 pm
Kraj: Ljubljana



Matjazev.NET
 

OdgovorNapisal/-a admin » Če mar 15, 2007 3:01 pm

:) U, to pa je povsem tehnično vprašanje, forum pa je bolj za prograsko opremo... A poskusim lahko vseeno.

Dosedaj so bili vsi moji prenosniki narejeni v podjetju HP, tako da lahko zagotovo trdim samo za HP, a verjetno velja tudi za druge. Torej:
  • Zagotovo boste morali odpreti Start/Nadzorna plošča in tam opcijo miška
  • Od tu dalje pa lahko da je za druge prenosnike drugače, a pri HP-ju pač izberete zavihek Device Settings, tam izberete ustrezno miško (Synaptics TouchPad), ter kliknete gumb Settings. Odpre se novo okno, kjer izključite 'Tapping'.
lp,
Matjaž Prtenjak
Administrator
admin
Site Admin
 
Prispevkov: 3530
Pridružen: Sr jul 20, 2005 10:06 pm


Vrni se na Ostalo

Kdo je prisoten

Po forumu brska: 0 registriranih uporabnikov in 2 gostov